好股票網每日提供最新股票軟件下載,如果您覺得不錯,麻煩推薦給您的好友,謝謝!
您現在的位置:好股票網 >> 股票公式 >> 通達信公式

建倉加倉清倉副圖指標 通達信 貼圖

[下載地址]

好股票網經過測試可運行,該軟件通過多款專業殺毒軟件掃描

  • 360通過
  • 金山通過
  • 瑞星通過
  • 江民通過
  • 卡巴通過
  • 諾頓通過
  • 運行平臺:Win7/Vista/WinXP/Win2003/
  • 公式語言:簡體中文
  • 更新時間:2019-06-30 09:19:00
  • 公式評級:
  • 公式類型:通達信公式
  • 授權方式:共享版
  • 公式大小:2.00 KB
  • 解壓密碼:goodgupiao
  • 下載統計:
  • 相關Tags:
已有次下載
推 薦0
不推薦0

建倉加倉清倉副圖指標 通達信 貼圖介紹

好股票軟件下載網(www.fgurvv.live)提示:您正在下載的是:建倉加倉清倉副圖指標 通達信 貼圖

建倉加倉清倉副圖指標 通達信 貼圖

工作線:MA("KDJ.J#WEEK"(9,3,3),5);
建倉:CROSS(工作線,5),NODRAW,COLORMAGENTA;
加倉:CROSS(工作線,50),NODRAW,COLORYELLOW;
5,DOTLINE; 50,DOTLINE;
DRAWTEXT(CROSS(工作線,5),9,'建倉'),COLORMAGENTA;
DRAWTEXT(CROSS(工作線,50),45,'加倉'),COLORYELLOW;
VAR1:=工作線,COLORRED;
持股:IF(VAR1>REF(VAR1,1),VAR1,DRAWNULL),COLORRED;
持幣:IF(VAR1<REF(VAR1,1),VAR1,DRAWNULL),COLORGREEN;
{賣}
VAR14:=MA((LLV(L,45)-C)/(HHV(H,45)-LLV(L,45))*100,3);
VAR25:=C/MA(C,60)-1;
清倉:CROSS(VAR14,-95) AND VAR25>=0.35,NODRAW,COLORWHITE;
DRAWTEXT(清倉,工作線,'清倉'),COLORWHITE;

{比上一日線數值漲幅大于3}
線漲XG:工作線>30 AND 工作線/REF(工作線,1)>1.03,NODRAW,COLORRED;
STICKLINE(線漲XG,48,52,1,1),COLORRED;



建倉加倉清倉副圖指標 通達信 貼圖


好股票軟件下載網(www.fgurvv.live)提醒您:股市有風險,投資需謹慎。
相關說明
  • 好股票軟件下載網歡迎用戶將網頁內容和下載地址轉發到博客、微博、論壇等。
  • 發布的公式指標絕大部分是來源于各大論壇,謝謝各位老師的原創指標。
  • 判斷公式指標好壞,請用戶參考用戶評論或者軟件好評度
  • alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
  • exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
  • tnctni格式股票公式,僅可以用通達信新引入使用,例如可以用通達信股票軟件引入使用;
  • tne格式公式,僅可以用通達信公式編輯器5.0版導入,高版本兼容低版本;
  • hxf格式股票公式,僅可以用同花順股票軟件引入使用。
  • 如果引入公式的時候,發現公式名稱欄空白,調整電腦時間到1997年,能出現公式名稱并正常顯示,可能是公式使用期限已過。
  • 如果您發現下載鏈接錯誤,請點擊報告錯誤謝謝!
重庆快乐10分数字走势图